Herstellen von Rechenkästchen in MS Word: Unterschied zwischen den Versionen

Aus Augenbit

 
(Eine dazwischenliegende Version desselben Benutzers wird nicht angezeigt)
Zeile 21: Zeile 21:
[[Bild:WPL_Rechenkaestchen06.JPG]]<br>
[[Bild:WPL_Rechenkaestchen06.JPG]]<br>
<br>
<br>
== ...und dann nach anklicken der Schaltfläche ("Tabelle zeichnen") die Linie von Hand aufziehen.==
== ...und dann nach Anklicken der Schaltfläche ("Tabelle zeichnen") die Linie von Hand aufziehen.==
[[Bild:WPL_Rechenkaestchen07.JPG]]<br>
[[Bild:WPL_Rechenkaestchen07.JPG]]<br>
<br>
[mailto:chhares@web.de Christoph Hares]<br>
Hermann-Herzog-Schule<br>
Frankfurt/Main<br>

Aktuelle Version vom 23. Juni 2009, 20:09 Uhr

Den Cursor an die Stelle setzen, an der die Rechenkästchen entstehen sollen.

WPL Rechenkaestchen01.JPG

Tabelle-->Einfügen-->Tabelle...

(Es öffnet sich das Dialogfenster "Tabelle einfügen")
WPL Rechenkaestchen02.JPG

Spaltenzahl 20 und Zeilenzahl 10 einstellen

(oder eigene Werte ausprobieren, so dass schöne Kästchen entstehen). Mit OK bestätigen.
WPL Rechenkaestchen03.JPG

Das Raster ist fertig, jetzt kann gerechnet werden.

In das nächste Kästchen springt man mit den Pfeiltasten oder mit der TAB-Taste.
WPL Rechenkaestchen04.JPG

Linien ziehen kann man mit der Symbolleiste "Tabellen und Rahmen"

Ansicht-->Symbolleisten-->Tabellen und Rahmen
WPL Rechenkaestchen05.JPG

In der Symbolleiste zunächst die Liniendicke auf 3pt einstellen...

WPL Rechenkaestchen06.JPG

...und dann nach Anklicken der Schaltfläche ("Tabelle zeichnen") die Linie von Hand aufziehen.

WPL Rechenkaestchen07.JPG

Christoph Hares
Hermann-Herzog-Schule
Frankfurt/Main