Herstellen von Rechenkästchen in MS Word

Aus Augenbit
Wechseln zu: Navigation, Suche

Den Cursor an die Stelle setzen, an der die Rechenkästchen entstehen sollen.

WPL Rechenkaestchen01.JPG

Tabelle-->Einfügen-->Tabelle...

(Es öffnet sich das Dialogfenster "Tabelle einfügen")
WPL Rechenkaestchen02.JPG

Spaltenzahl 20 und Zeilenzahl 10 einstellen

(oder eigene Werte ausprobieren, so dass schöne Kästchen entstehen). Mit OK bestätigen.
WPL Rechenkaestchen03.JPG

Das Raster ist fertig, jetzt kann gerechnet werden.

In das nächste Kästchen springt man mit den Pfeiltasten oder mit der TAB-Taste.
WPL Rechenkaestchen04.JPG

Linien ziehen kann man mit der Symbolleiste "Tabellen und Rahmen"

Ansicht-->Symbolleisten-->Tabellen und Rahmen
WPL Rechenkaestchen05.JPG

In der Symbolleiste zunächst die Liniendicke auf 3pt einstellen...

WPL Rechenkaestchen06.JPG

...und dann nach Anklicken der Schaltfläche ("Tabelle zeichnen") die Linie von Hand aufziehen.

WPL Rechenkaestchen07.JPG

Christoph Hares
Hermann-Herzog-Schule
Frankfurt/Main