Word2010-Multifunktionsleiste

Aus Augenbit
Wechseln zu: Navigation, Suche

1. Registerkarte DATEI (ALT,D)

Das verändert im Unterschied zu den anderen Menübändern den ganzen Fensterinhalt. Seine Einträge verlaufen in vertikaler, statt horizontaler Richtung und es kann nur mit der Taste ESC wieder verlassen werden. Das Menü verfügt über folgende Menüpunkte:

  • Speichern
  • Speichern unter
  • Öffnen
  • Schließen
  • Zuletzt verwendet
  • Neu
  • Drucken
  • Speichern und Senden
  • Hilfe
  • Optionen
  • Beenden


2. Menüband START (ALT,R)

  • Gruppe "Zwischenablage"
    • Menüpunkt "Einfügen" (Ausklappliste)
    • Menüpunkt "Ausschneiden"
    • Menüpunkt "Kopieren"
    • Menüpunkt "Format übertragen"
    • Menüpunkt "Office-Zwischen-Ablage" (Dialogfeld)
  • Gruppe "Schritart"
    • Menüpunkt "Schriftart" (Ausklappliste)
    • Menüpunkt "Schriftgrad" (Ausklappliste)
    • Menüpunkt "Schriftart vergrößern"
    • Menüpunkt "Schriftart verkleinern"
    • Menüpunkt Groß- Kleinschreibung"
    • Menüpunkt "Formatierung löschen"
    • Menüpunkt "Fett"
    • Menüpunkt "Kursiv"
    • Menüpunkt "Unterstreichen (Ausklappliste)
    • Menüpunkt "Durchgestrichen"
    • Menüpunkt "Tiefgestellt"
    • Menüpunkt "Hochgestellt"
    • Menüpunkt "Texteffekte" (Ausklappliste)
    • Menüpunkt "Texthervorhebungsfarbe" (Ausklappliste)
    • Menüpunkt "Schriftfarbe" (Ausklappliste)
    • Menüpunkt "Schriftart" (Dialogfeld)
  • Gruppe "Absatz"
    • Menüpunkt "Aufzählungszeichen" (Aufklappliste)
    • Menüpunkt "Nummerierung" (Aufklappliste)
    • Menüpunkt "Liste mit mehreren Ebenen" (Aufklappliste)
    • Menüpunkt "Einzug verkleinern"
    • Menüpunkt "Einzug vergrößern"
    • Menüpunkt "Sortieren"
    • Menüpunkt "Alle anzeigen"
    • Menüpunkt "Text linksbündig ausrichten"
    • Menüpunkt "Zentriert"
    • Menüpunkt "Text rechtsbündig ausrichten"
    • Menüpunkt "Blocksatz"
    • Menüpunkt "Zeilen- und Absatzabstand" (Ausklappliste)
    • Menüpunkt "Schattierung" (Ausklappliste)
    • Menüpunkt "Rahmenlinie unten" (Ausklappliste)
    • Menüpunkt "Absatz" (Dialogfeld)
  • Gruppe "Formatvorlagen"
    • Menüpunkt "Formatvorlagen" (Ausklappliste)
    • Menüpunkt "Formatvorlagen ändern" (Ausklappliste)
  • Gruppe "Bearbeiten"
    • Menüpunkt "Suchen" (Ausklappliste)
    • Menüpunkt "Ersetzen"
    • Menüpunkt "Markieren" (Ausklappliste)


3. Menüband EINFÜGEN (ALT,I)

  • Gruppe "Seite"
    • Menüpunkt "Deckblatt" (Aufklappliste)
    • Menüpunkt "Leere Seite"
    • Menüpunkt "Seitenumbruch"
  • Gruppe "Tabellen"
    • Menüpunkt "Tabelle" (Ausklappliste)
  • Gruppe "Illustrationen"
    • Menüpunkt "Grafik"
    • Menüpunkt "Clipart"
    • Menüpunkt "Formen" (Ausklappliste)
    • Menüpunkt "SmartArt"
    • Menüpunkt "Diagramm"
    • Menüpunkt "Screenshot" (Ausklappliste)
  • Gruppe "Hyperlinks"
    • Menüpunkt "Hyperlink"
    • Menüpunkt "Textmarke"
    • Menüpunkt "Querverweis"
  • Gruppe "Kopf- und Fußzeilen"
    • Menüpunkt "Kopfzeile" (Ausklappliste)
    • Menüpunkt "Fußzeile" (Ausklappliste)
    • Menüpunkt "Seitenzahl" (Ausklappliste)
  • Gruppe "Text"
    • Menüpunkt "Textfeld"(Ausklappliste)
    • Menüpunkt "Schnellbausteine" (Ausklappliste)
    • Menüpunkt "WordArt"(Ausklappliste)
    • Menüpunkt "Initiale"(Ausklappliste)
    • Menüpunkt "Signaturzeile" (Ausklappliste)
    • Menüpunkt "Datum und Uhrzeit"
    • Menüpunkt "Objekt" (Ausklappliste)
  • Gruppe "Symbole"
    • Menüpunkt "Formel" (Ausklappliste)
    • Menüpunkt "Symbol"


4. Menüband SEITENLAYOUT (ALT,S)

  • Gruppe "Designs"
    • Menüpunkt "Designs" (Ausklappliste)
    • Menüpunkt "Farben" (Ausklappliste)
    • Menüpunkt "Schriftarten" (Ausklappliste)
    • Menüpunkt "Effekte" (Ausklappliste)
  • Gruppe "Seite einrichten"
    • Menüpunkt "Seitenränder"(Ausklappliste)
    • Menüpunkt "Ausrichtung" (Ausklappliste)
    • Menüpunkt "Größe" (Ausklappliste)
    • Menüpunkt "Spalten" (Ausklappliste)
    • Menüpunkt "Umbrüche" (Ausklappliste)
    • Menüpunkt "Zeilennummern" (Ausklappliste)
    • Menüpunkt "Silbentrennung" (Ausklappliste)
  • Gruppe "Seitenhintergrund"
    • Menüpunkt "Wasserzeichen" (Ausklappliste)
    • Menüpunkt "Seitenfarbe" (Ausklappliste)
    • Menüpunkt "Seitenränder" (Ausklappliste)


  • Gruppe "Absatz"
    • Menüpunkt "Einzug links" (Eingabefeld)
    • Menüpunkt "Einzug rechts" (Eingabefeld)
    • Menüpunkt "Abstand vor" (Eingabefeld)
    • Menüpunkt "Abstand nach" (Eingabefeld)


  • Gruppe "Anordnen"
    • Menüpunkt "Postion" (Ausklappliste)
    • Menüpunkt "Zeilenumbruch" (Ausklappliste)
    • Menüpunkt "Ebene nach vorne" (Ausklappliste)
    • Menüpunkt "Ebene nach hinten" (Ausklappliste)
    • Menüpunkt "Auswahlbereich"
    • Menüpunkt "Ausrichten" (Ausklappliste)
    • Menüpunkt "Gruppieren" (Ausklappliste)
    • Menüpunkt "Drehen" (Ausklappliste)

5. Menüband VERWEISE (ALT,V)

  • Gruppe "Inhaltsverzeichnis"
    • Menüpunkt "Inhaltsverzeichnis" (Ausklappliste)
    • Menüpunkt "Text hinzufügen" (Ausklappliste)
    • Menüpunkt "Tabelle aktualisieren"
  • Gruppe "Fußnoten"
    • Menüpunkt"Fußnote einfügen"
    • Menüpunkt "Endnote einfügen"
    • Menüpunkt "Nächste Fußnote" (Ausklappliste)
    • Menüpunkt "Notizenanzeigen"
    • Menüpunkt "Fußnote und Endnote" (Dialogfeld)
  • Gruppe "Zitate und Literaturverzeichnis"
    • Menüpunkt "Zitat einfügen"
    • Menüpunkt "Quelle verwalten"
    • Menüpunkt "Formatvorlage" (Ausklappliste)
    • Menüpunkt "Literaturverzeichnis" (Ausklappliste)
  • Gruppe "Beschriftungen"
    • Menüpunkt "Beschriftung einfügen"
    • Menüpunkt "Abbildungsverzeichnis einfügen"
    • Menüpunkt"Tabelle aktualisieren"
    • Menüpunkt "Querverweis"
  • Gruppe "Index"
    • Menüpunkt "Eintrag festlegen"
    • Menüpunkt "Index einfügen"
    • Menüpunkt "Index aktualisieren"
  • Gruppe "Rechstgrundlagenverzeichnis"
    • Menüpunkt "Zitat einfügen"
    • Menüpunkt "Rechtsgrundlagenverzeichnis einfügen"
    • Menüpunkt "Tabelle aktualisieren"


6. Menüband SENDUNGEN (ALT,G)

  • Gruppe "Erstellen"
    • Menüpunkt "Umschäge"
    • Menüpunkt "Etiketten"
  • Gruppe "Seriendruck starten"
    • Menüpunkt "Seriendruck starten" (Ausklappliste)
    • Menüpunkt "Empfänger auswählen" (Ausklappliste)
    • Menüpunkt "Empfängerliste bearbeiten"
  • Gruppe "Felder schreiben und einfügen"
    • Menüpunkt "Seriendruckfelder hervorheben"
    • Menüpunkt "Adressblock"
    • Menüpunkt "Grußzeile"
    • Menüpunkt "Seriendruckfeld einfügen" (Ausklappliste)
    • Menüpunkt "Regeln" (Ausklappliste)
    • Menüpunkt "Übereinstimmende Felder festlegen"
    • Menüpunkt "Etiketten aktualisieren"
  • Gruppe "Vorschau Ergebnisse"
    • Menüpunkt "Vorschau Ergebnisse"
    • Menüpunkt "Empfänger suchen"
    • Menüpunkt "Automatische Fehlerüberprüfung"
  • Gruppe "Fertigstellen"
    • Menüpunkt "Fertigstellen und zusammenführen" (Ausklappliste)

Menüband ÜBERPRFÜFEN (ALT,P)

  • Gruppe "Dokumentprüfung"
    • Menüpunkt "Rechtschreibung und Grammatik"
    • Menüpunkt "Recherchieren"
    • Menüpunkt "Thesaurus"
    • Menüpunkt "Wörter zählen"
  • Gruppe "Sprache"
    • Menüpunkt "Übersetzen" (Ausklappliste)
    • Menüpunkt "Sprache" (Ausklappliste)
  • Gruppe "Kommentare"
    • Menüpunkt "Neuer Kommentar"
    • Menüpunkt "Löschen" (Ausklappliste)
    • Menüpunkt "Vorheriges Element"
    • Menüpunkt "Nächstes Element"
  • Gruppe "Nachverfolgung"
    • Menüpunkt "Änderungen nachverfolgen" (Ausklappliste)
    • Menüpunkt "Abgeschlossen: Markups anzeigen" (Ausklappliste)
    • Menüpunkt "Überarbeitungsbereich" (Ausklappliste)
  • Gruppe "Änderungen"
    • Menüpunkt "Annehmen" (Ausklappliste)
    • Menüpunkt "Ablehen" (Ausklappliste)
    • Menüpunkt"Zurück"
    • Menüpunkt "Weiter"
  • Gruppe "Vergleichen"
    • Menüpunkt "Vergleichen" (Ausklappliste)
  • Gruppe "Schützen"
    • Menüpunkt "Autoren blockieren" (Ausklappliste)
    • Menüpunkt "Bearbeitung einschr."

  • Menüband ANSICHT (ALT,F)
  • Gruppe "Dokumentansicht"
    • Menüpunkt "Seitenlayout"
    • Menüpunkt "Vollbildlesemodus"
    • Menüpunkt "Weblayout"
    • Menüpunkt "Gliederung"
    • Menüpunkt "Entwurf"
  • Gruppe "Anzeigen"
    • Menüpunkt "Lineal" (Kontrollfeld)
    • Menüpunkt "Gitternetzlinien" (Kontrollfeld)
    • Menüpunkt "Navigationsbereich" (Kontrollfeld)
  • Gruppe "Zoom"
    • Menüpunkt"Zoom"
    • Menüpunkt "100 %"
    • Menüpunkt "Eine Seite"
    • Menüpunkt "Zwei Seiten"
    • Menüpunkt "Seitenbreite"
  • Gruppe "Fenster"
    • Menüpunkt "Neues Fenster"
    • Menüpunkt "Alle anordnen"
    • Menüpunkt "Teilen"
    • Menüpunkt "Nebeneinander Anzeigen"
    • Menüpunkt "Synchroner Bildlauf"
    • Menüpunkt "Fensterposition zurücksetzen"
    • Menüpunkt "Fenster wecheln" (Ausklappliste)
  • Gruppe "Makros"
    • Menüpunkt "Makros" (Ausklappliste)